Depend on libosso-dev instead of libdbus-1-dev for the plugin
[browser-switch] / debian / compat
1 5