All distros bump to 1.1.5-3
[gonvert] / gonvert / __init__.py
2011-08-09 Ed PageFirst pass at switching to distutils