stuff
[googlelatitude] / debian / changelog
index e7d1fd9..75123ed 100644 (file)
@@ -1,22 +1,22 @@
-googlelatitude (0.1-4) fremantle; urgency=low
+googlelatitude (0.1-4) unstable; urgency=low
 
   * add libgconf2-dev depend... ┬┐why?
 
  -- Rodrigo Linfati <rodrigo@linfati.cl>  Wed, 16 Dec 2009 19:08:20 +0100
 
-googlelatitude (0.1-3) fremantle; urgency=low
+googlelatitude (0.1-3) unstable; urgency=low
 
   * fix depend from libqt4-dev to libqt4-maemo5-dev
 
  -- Rodrigo Linfati <rodrigo@linfati.cl>  Wed, 16 Dec 2009 16:35:12 +0100
 
-googlelatitude (0.1-2) fremantle; urgency=low
+googlelatitude (0.1-2) unstable; urgency=low
 
   * fix section
 
  -- Rodrigo Linfati <rodrigo@linfati.cl>  Wed, 16 Dec 2009 15:34:52 +0100
 
-googlelatitude (0.1-1) fremantle; urgency=low
+googlelatitude (0.1-1) unstable; urgency=low
 
   * Initial release