add libgconf2-dev ┬┐why?
[googlelatitude] / debian / control
index adac936..8732594 100644 (file)
@@ -2,7 +2,7 @@ Source: googlelatitude
 Section: user/navigation
 Priority: optional
 Maintainer: Rodrigo Linfati <rodrigo@linfati.cl>
-Build-Depends: debhelper (>= 5), libqt4-maemo5-dev
+Build-Depends: debhelper (>= 5), libqt4-maemo5-dev, libgconf2-dev
 Standards-Version: 3.7.2
 
 Package: googlelatitude