www picture fix
[mardrone] / mardrone / debian / rules
index 1260ad0..87fe5b0 100755 (executable)
@@ -28,7 +28,7 @@ build-stamp: configure-stamp
 
        # Add here commands to compile the package.
        $(MAKE)
-       #docbook-to-man debian/ardrone1.sgml > ardrone1.1
+       #docbook-to-man debian/mardrone.sgml > mardrone.1
 
        touch $@
 
@@ -48,8 +48,8 @@ install: build
        dh_clean -k 
        dh_installdirs
 
-       # Add here commands to install the package into debian/ardrone1.
-       $(MAKE) INSTALL_ROOT="$(CURDIR)"/debian/ardrone1 install
+       # Add here commands to install the package into debian/mardrone.
+       $(MAKE) INSTALL_ROOT="$(CURDIR)"/debian/mardrone install
 
 
 # Build architecture-independent files here.