removing dependencies of libprofile-dev, profile-data-dev, libosso-abook-dev and...
[modest] / debian / compat
1 4