changing dependencies for public release
[modest] / debian / libmodest-dbus-client.install
1 usr/lib/libmodest-dbus-client-1.0.so*
2