Added setup_dist.py.
[python-purple] / debian / pycompat
1 2