Fixing some bugs with the dependent polling settings and adjusting the default values...
[theonering] / LICENSE
2009-09-25 Ed PageBaseline for work is Dialcentral 1.0.6-10