Fix the clean target in debian/rules
[browser-switch] / debian / rules
index e3dcdc4..c773a37 100755 (executable)
@@ -32,6 +32,9 @@ clean:
        dh_testroot
        rm -f build-stamp configure-stamp
 
+       make clean
+       make -C config-ui clean
+
        dh_clean 
 
 install: build