fix deb
[googlelatitude] / debian / rules
index 44a96ce..bf04f01 100755 (executable)
@@ -14,8 +14,7 @@ APPNAME := googlelatitude
 configure: configure-stamp
 configure-stamp:
        dh_testdir
-       -qmake
-       -/opt/qt4-maemo5/bin/qmake-qt4
+       qmake $(APPNAME).pro
        touch configure-stamp
 
 build: build-stamp