fix deb
[googlelatitude] / debian / rules
index f44f604..bf04f01 100755 (executable)
@@ -14,7 +14,7 @@ APPNAME := googlelatitude
 configure: configure-stamp
 configure-stamp:
        dh_testdir
-       qmake
+       qmake $(APPNAME).pro
        touch configure-stamp
 
 build: build-stamp