c8f8ae5c3d95a23adbfb9210f8bf0b2b1378c8bd
[dh-make-perl] / dev / i386 / libpod-simple-perl / libpod-simple-perl-3.07 / debian / rules
1 #!/usr/bin/make -f
2 PACKAGE:= $(firstword $(shell dh_listpackages))
3 binary-arch:
4 build binary-indep clean:
5         dh $@
6
7 install: build
8         dh $@
9         rm -v debian/$(PACKAGE)/usr/share/perl5/perlpod*.pod \
10                 debian/$(PACKAGE)/usr/share/man/man3/perlpod*.3pm.gz
11
12 binary: install
13         dh $@